Posts by JunkersJu88

    Hallo Leute.
    Seit gestern spinnt mein Regensensor auch rum.
    4-5 mal wischt er im richtigen Intervall, danach läuft der Wischer im Dauerbetrieb.
    Dieser Fehler ist reprodozierbar. Das heißt, nach Abschalten des Wischers und erneutem Starten fängt das Spiel von vorne an.
    Ich hätte jetzt aber mal auf ein defektes Relais getippt.
    ......oder liegt's am Sensor?


    Gruß, Roman


    Gesendet von meinem GT-N8000 mit Tapatalk

    Hallo Kaddi.
    Bei meinem CX7 scheint die Dichtung zum Dachspoiler nicht ganz dicht zu sein.
    Der Effekt ist ganz ähnlich. Schlauchdusche und Waschstrasse bringenbei der Lecksuche keinen Erfolg, steht er aber längere Zeit bei Nieselregen rum tropft es beim öffnen der Heckklappe von oben auf den Kofferraumboden.
    Bei mir sind es nur zwei drei Tröpfchen.
    Ich schätze das es bei dir deutlich ausgeprägter ist.


    Gruß, Roman aus Essen


    Gesendet von meinem GT-N8000 mit Tapatalk

    Jetzt ist es endlich soweit.
    Seit gestern bin ich stolzer Besitzer meines Traumwagens.
    CX-7 Exclusive Line, 2,2 Diesel


    Erst einmal etwas über mich.
    Ich bin 47 Jahre alt, aber immer noch für jeden Blödsinn zu haben.
    Ein "Du" ist mir am Liebsten. (Im Forum sowieso)
    Mein größtes Hobby ist Geocaching mit Gleichgesinnten.


    Ich denke, das ich bestimmt die eine oder andere Frage an euch richten werde, aber auch gerne helfe wenn ich kann.


    Also dann, auf ein nettes miteinander!


    Gruß, Roman