Posts by Wolfgang

    Da ich nach rund 8 Monaten immer die 20.000er fällig habe, lasse ich jedesmal die Bremsflüssigkeit mitwechseln.
    Auf die paar Cent ist echt gepfiffen, zumal es noch ein Firmenwagen ist und die Kosten somit absetzbar sind.
    Allerdings weiß ich nicht was die für ne Bremsflüssigkeit nehmen.


    Ich glaube aber nicht dass meine Bremsprobleme mit der Flüssigkeit zu tun haben, auch wenn die Symptome
    darauf schließen lassen könnten. Das weiche Pedal habe ich nicht regelmäßig. Da spielt es auch keine Rolle
    ob ich lang, kurz, schnell oder langsam unterwegs bin oder ob die Außentemperatur hoch oder niedrig ist.
    Eine ganz komische Sache. Teilweise ist es im Stadtverkehr aufgetreten bei niedriger Geschwindigkeit und
    leichter Bremsung, dann wieder das Gegenteil bei Tempo 220 und starker Bremsung. Und dann wieder ein
    paar Tage keine Probleme. ?(


    Aber wie gesagt....noch 6 Monate, dann kommt er wieder weg und dann schau mer mal, was der nächste
    Mazda für Zicken macht. 8)

    Servus zusammen,


    hatte meinen Dicken letzte Woche zu 60.000er beim Freundlichen. Wurden nur die Standardpunkte durchgeführt.
    Probleme gab es keine, außer - was denn sonst - die Bremsen. Diesmal aber nicht das Schlagen sondern einen teilweise
    ungleichmäßigen Bremsdruck. Manchmal ist das Pedal schön hart und dann wieder so weich, dass man Schiss hat, die
    Führe nicht mehr zum Stehen zu bringen. Gefunden wurde nix. Beim Wechsel der Bremsflüssigkeit wurde besonders
    aufmerksam gearbeitet und entlüftet. In den seit Freitag gefahrenen 400 km konnte ich auch nichts mehr feststellen.


    Ach ja....Kosten für die Inspektion lagen bei 290,- € brutto incl. Öl usw. Ein extrem günstiger Preis finde ich.

    Danke für die Info. Muss ich wohl überlesen haben.


    Nachdem meiner erst letzte Woche zur 60.000er Inspekltion beim Freundlichen war, sollte das mit der Steuerkette wohl passen.

    Hallo Jens,


    das hört sich doch gut an. Scheinst einen guten Händler an der Hand zu haben.


    Das mit der Überprüfung der Steuerkette habe ich auch noch nicht gehört. Ist das ein Problem, das häufiger auftritt?
    Hat Mazda da eine Rückrufaktion gestartet? Wer weiß da mehr? (wobei es mir eigentlich egal ist, da ich meinen Ende
    August eh wieder abgeben muss)


    Hört sich an, als hätte der Zylinderkopf einen Riss gehabt oder war verzogen.

    Zuerstmal wundert es mich, dass der Händler nicht ziemlich schnell auf den Zylinderkopf oder Motorblock gekommen ist, wenn sonst keine Wasserspuren sichtbar waren. Wer sich ein wenig auskennt (und das sollte ein Händler doch), dem bleibt eigentlich nur diese Schlussfolgerung. Naja, er hat es ja nun gefunden.


    Selbstverständlich können Folgeschäden auftreten (müssen aber nicht), da das Öl unter Umständen mit Wasser verdünnt wurde und damit die Schmiereigenschaften einfach nicht mehr 100%ig gegeben waren. Besonders davon betroffen sind z.B. Kurbel- oder Nockenwellenlager. Natürlich ist das aus der Ferne schwer zu beurteilen. Am besten lässt man eine Ölprobe untersuchen und den darin enthaltenen Wasseranteil ermitteln. Wenn die Wassermenge sehr gering war und direkt in den Brennraum getropft ist, kann es auch sein dass gar kein weiterer Schaden entstanden ist bzw. noch entsteht. Sehr geringe Wassermengen würden einfach mit dem Verbrennungsvorgang verdampfen und über die Abgasanlage als Rauch verschwinden.


    Wie schon oft gesagt: Ferndiagnose fast unmöglich.

    Das Bocken hatte ich auch schon. Da hatte es Temperaturen um die -12 Grad. Anscheinend hat das der Dicke ein grundsätzliches Problem.
    Erst lief er wie geschmiert. Plötzlich ist die Geschwindigkeit von ca. 180 km/h auf rund 130 km/h abgefallen. Beschleunigen war nicht mehr.
    Nach einiger Zeit hatte man das Gefühl, dass sich ein Propfen gelöst hat und dann ging es wenigstens wieder auf 160 km/h hoch. Mir ist das
    bereits 4 oder 5 Mal passiert in den letzten beiden Wintern. ;(

    Ich hatte sowas ähnliches mal bei einem anderen Fahrzeug. Da war die Feder im Federbein etwas verdreht. Beim Einfedern in Verbindung mit starkem Lenkeinschlag hat das dann auch geknackst.


    Radlager schließe ich mal aus. Eventuell ist es ein Traggelenk an einem Querlenker. Aber wie ja schon gesagt wurde, sind Ferndiagnosen fast unmöglich.
    Denke der beste Weg ist der zum Freundlichen.



    Dafür hat Toyota ja auch ne 5+ in der Rubrik "Rückrufe" kassiert. Allerdings finde ich, dass alle Tests (egal von welcher Zeitschrift bzw. Institution) immer einen sehr subjektiven Charakter haben. Die eine Zeitschrift hat immer BMW vorne, die andere Mercedes und die nächste VW. Letztlich dienen diese Tests doch nur als Anhaltspunkt - mehr nicht.

    Liegt weniger an den Düsen, vielmehr an der Pumpe. Die blaue Suppe im Winter erreicht kaum mehr die Scheibe. Im Sommer ist es deutlich besser.


    Jep, bei mir das gleiche Phänomen. Entweder den Saft ziemlich pur und damit dickflüssig reinschütten und damit leben müssen, dass die Spritzdüsen nur unter 60 km/h zu gebrauchen sind oder aber den Scheibenfrostschutz stark verdünnen und mit einfrieren rechnen müssen. Aber dann kann man die Waschanlage wenigsten bis knapp 100 km/h nutzen. Fehlkonstruktion! ;(

    Guten Morgen,
    halte es wie Wolfgang, bei mir ist sie auch immer an.
    Wolfgang, hast du einen Unterschied im Verbrauch festgestellt?


    Nein, leider nicht. Da ich viel Autobahn fahre und da dann auch immer so schnell wie möglich unterwegs bin, spielt es bei mit keine Rolle ob die Klima an oder aus ist.
    Ich denke dass der Verbrauchsunterschied der Klima bei "normaler" Fahrweise zwischen an und aus eh nicht wirklich ins Gewicht fällt. Mehr als 0,5 Liter / 100 km
    werden es vermutlich nicht sein.

    Also mein CX hat nun 60.000 km auf der Uhr und ist 22 Monate alt. Gerüche aus der Klima habe ich nicht. Allerdings ist die Klima bei mir nie ausgeschaltet.
    In einer Klimaschulung meinte der Dozent, dass die Klimaanlage so viel wie möglich laufen sollte, damit es nicht zu unangenehmen Gerüchen, Schimmelbildung
    etc. kommt. Bei Wenigfahrern ist das natürlich ein Problem.


    Selbst hatte ich die Klimaanlage für eine Tankfüllung mal ausgeschaltet (Auswirkung auf den Verbrauch testen). Als ich sie nach rund 600 km wieder in Betrieb
    nahm, war so ein feucht-modriger Geruch erkennbar. Sehr unangenehm! Hat sich aber wieder erledigt, da die Klima seitdem nie wieder aus war.


    Das mit dem Visum läuft schon.....dauert ja immer so lange bei den Bayern :D . Ist halt die Bajuvarische Gemütlichkeit. Aber da ich eh im Mai wieder in meiner Heimat (Waakirchen bei Tölz) verweile, hoffe ich das eine Verlängerung dann ausreichend ist :D


    Ich hab da nen Kunden bei der bayerischen Regierung - vielleicht kann ich ja ein gutes Wort einlegen!

    Es wird so ablaufen, dass die Versicherung den Schaden, den Du mit einem Fahrzeug ohne Betriebserlaubnis verursacht hast, begleicht, aber dann auf Dich zukommt und Regress fordert.
    Die Betriebserlaubnis wird mit Sicherheit erlöschen, sobald Du einen Chip oder sonstige Dinge zur Leistungssteigerung verbaust oder irgendwelche Spoiler. Lampen etc. anbringst, die nicht zugelassen sind.


    Fakt ist, dass die Versicherung den Schaden des Geschädigten erstatten muss! Was die Versicherung dann mit Dir anstellt, ist in den Versicherungsbedingungen hinterlegt.

    Naja, kostet nur ein Tragl Bier einzulösen bei unserem nächsten Treffen.


    Es kommt aber auch selten vor, dass in einem Forum soviel fachliche Kompetenz tatsächlich vertreten ist. Hobbyjuristen, Hobbysachverständige, oder Hobbyversicherungstandler etc gibts genügend an den Stamnmtischen. Bei uns im Forum ist es anders!


    Ja, ist wirklich angenehm hier. Nicht so viele Möchtegern-Fachleute wie bei vielen anderen Foren.
    Hoffentlich ist das im CX-5-Forum auch so.... ^^ (das ich ja ab September dann brauchen werde :rolleyes: )

    Beim 2. Lesen meines Beitrags finde ich, dass er zu hart rüber kommt. Pardon, sollte nicht so persönlich sein.
    Ich bin bei sowas einfach nur überempfindlich.


    Bei technischen Dingen haben Laien oft Manschetten, Stories von der Kolbenrückholfeder und der Vergaserinnenbeleuchtung weiter zu tratschen.
    Aber bei juristischen Themen wird munter diskutiert und dabei werden oft hemmungslos Absurditäten oder ungares Halbwissen weiter gegeben.
    Da sollte man wenn man es selber nicht weiß das wenigstens in Frageform schreiben (ich habe gehört, .... stimmt das?) anstelle dass man den Bären, den man aufgebunden bekommen hat an den nächsten weiter reicht.


    Also: war nicht so bös von mir gemeint, wie es vielleicht rüber kam.


    Das nenn ich mal Größe....vermeintliche Fehler/Fehlverhalten erkennen und zugeben. Find ich klasse!

    Ein Knacken hatte ich auch. Teilweise bei Unebenheiten, teilweise beim Anlassen und Abstellen.
    Bei mir war es aber tatsächlich das Abgasrohr der Standheizung. Das ist so geriffelt. Und bei jeder
    Unebenheit bzw. Anlass- und Abstellvorgängen rutsche das über den Vorderachsträger und verursachte
    ätzende Geräusche.