Posts by wolf767

    Würde gerne mal mit dem CX mal so ne Skipiste hochfahren, mal sehn wie weit er kommt. :D


    Hoch kommst du sicher problemlos, nur runter wirst du Probleme mit dem Lenken haben.


    Wegen der Hände am Rücken und der unbequemen Handschellen... :thumbsup:

    Ging heute morgen ganz fix:


    TÜV, AU, 3 Jahresinspektion. Um 8 gebracht, um 11 gemacht. Viel zu schnell...


    Ich hatte nämlich einen CX7 Diesel als Leihwagen :D .


    Nur kurz: Die fehlenden 100PS merkt man ganz schön, dafür hat der Diesel schon bei niedrigen Drehzahlen ordentlich Kraft.



    Meine Rechnung: Mazda CX-7 Benziner:


    3. Jahresinspektion / 35.000 km


    4 AW Arbeitslohn (61,- Euro) + Ölfilter (10,01 Euro) + Ablassschraubendichtung (1,65 Euro) + 5,5l Motorenöl (61,79 Euro) + Luftfilter (20,53) + kein! Kleinmaterial, dafür 1Liter Scheibenfrostschutz, (2,34 Euro) (obwohl ich den Behälter heute Morgen randvoll mit -30Grad blauem Frostschutz gemacht hatte. Naja, sischer is sischer...) --> 182,46 netto --> 217,13 Euro incl. MwSt.


    TÜV ist auch neu, kein Arbeitslohn nur TÜV-Gebühr berechnet, für die AU 24,79 EUR Arbeitslohn. Und die Handbremse wurde kostenlos nachgestellt.


    Alles in Allem ein Preis, der mir wirklich ok erscheint. :mazda:

    Mal nebenbei gefragt:


    Die Kopfstützen sind doch Sicherheitsrelevante Teile, darf man die einfach so austauschen?


    Mit einem Genickbruch ist nicht zu Scherzen... :threeeyes:

    Hallo! :thumbup:


    Danke für deinen sehr ausführlichen und informativen Bericht!


    Ich werde mir das Teil ebenfalls bestellen, nach dem TÜV-Termin im November.

    Du musst ihn nur mal richtig über einen Feldweg scheuchen, dann ist das geknarze weg... :walklike:



    Ups, konnte ich mir nicht verkneifen...



    Sind nachträglich die beliebten vorderen Parksensoren eingebaut worden? Da wird meist der Schalter in die Mittelkonsole eingebaut. Eventuell hat der Mechaniker da was falsch zusammengebaut.


    Im Fußraum sind die 2 Seitenteile nur mit Clips (Spreizdübel) festgemacht. Da würde ich mal dahinter nachschauen.

    Das liegt ganz einfach an dem Betriebssystem des iPhones.


    Ab 3.1 hatt Apple etwas geändert, dass Applefremde Hardware nicht mehr funktioniert. Speziell


    die Videoausgabe wurde wegen dem Kopierschutz gesperrt (Musikvideos!).


    Aber auch die Ladefunktion über Firewire, d.h. der 12V Ladenaschluss wurde gesperrt!


    Dir bleibt die Möglichkeit, auf eine alte Firmware zurückzugehen...


    PS: Interesannterweise funktioniert die aktuelle 3.2 des iPAD ohne Probleme ;-)

    Vielleicht liegt es daran:
    " Auf Landstraßen dürfen Sie nicht schneller als 60 Stundenkilometer fahren. Auf Autobahnen gelten in der Regel 100 Stundenkilometer Höchstgeschwindigkeit"


    Und nach der "Vollbremsung" bitte mehrmals vor dem Fahrzeug Verneigen... :thumbsup:

    Also...


    Alarm abstellen: Reinsetzen und Motor starten.


    Wenn die Türen mit dem Schlüssel aufgeschlossen werden, geht die Alarmanlage los.
    Machst du sie mit der Funkfernbedienung auf, dann nicht.


    -->> "It`s not a bug, it`s a feature..." :patsch: