Auto springt nicht sofort an nach längeren fahrten

  • Hallo
    ich habe in unregelmäßigen Abständen das Problem das wenn der Motor warm ist, ich das Auto abstelle und dann nach kurzer Zeit wieder anmachen will er nicht anspringt, sondern nur extrem wie fehlzündet so 4...5 mal. Also das ganze Auto wackelt dann in kurzen Impulsen. Beim nächsten Versuch geht der dann sofort an. Jemand eine Ahnung was das sein könnte ?

  • Grüß Dich, habe schon länger dieses Problem, einmal stand er etwas schräg nach hinten, da mußte ich 10 Minuten waqrten, bis wieder was ging.
    Fehlzündungen habe ich nicht, aber nach kurzer Standzeit und Stadtfahrt davor muss ich oft 10-20 Sekunden orgeln, bis er kommt.
    Fühlt sich dann an ob ein großer Schiffsdiesel zum Leben erwacht.
    Bin nächste Woche beim KD, da wollen wir das explizit erforschen.
    Ich habe den Eindruck, als ob der Kraftstoff komplett in den Tank zurückläuft und beim starten erst aus dem Tank durch die Kraftstoffleitung angesaugt werden muss.

  • ja nun , ich habe bemerkt das es bei mir fast immer ist nachdem ich Autobahn gefahren bin, also längere strecken... dann Auto aus. dann wieder an .. nix geht ... der ruckelt nur rum ... muss dann warten ... sehr unbefriedigend.. mein Händler wusste am Telefon auch nichts ... morgen lasse ich den Kraftstofffilter erneuern ... ich denke auch das es irgendwie am Kraftstoff liegt ... in einem anderen Forum meinte jemand er hatte bei diesem Problem Luft in der Tankleitung .... so ein Mist ... ich hoffe die finden den Fehler....

  • So, hab mein Auto wieder.
    Der KD meinte, es könnte an der schwachen Batterie liegen, dass er nicht so toll anspringt.
    Die Batterie war laut seinen Messwerten eigentlich tot, hätte gar nicht mehr funktionieren können. Hat jetzt 7 Jahre gehalten.
    Neue Batterie mit 70A/h rein für 98.-
    Bis jetzt scheint es daran gelegen zu haben.

  • Hallo, ich habe die Batterie noch nicht wechseln lassen. Kann es also leider noch nicht sagen. Da ich das Problem zum Glück nur ab und zu habe war ich bis jetzt noch zu geizig :) ist bei mir aber definitiv hauptsächlich immer nur nach längeren Fahrten ... könnte aber auch wie oben beschrieben sein irgendwas mit dem Kraftstoff zu tun haben. Den Kraftstofffilter hat mein Händler schon ausgewechselt, das hat leider nichts gebracht, leider hat mein Händler aber auch keine Idee

  • Mir ist jetzt noch etwas aufgefallen, wenn ich das Auto anlasse, er wieder rumstottert, und ich sofort noch einmal den Anlasser betätige während er noch rumstottert geht er an ... kann das irgendwas auch mit der Zündung zu tun haben?

  • Wie alt ist denn deine Batterie? Und wie ist dein Fahrzyklus, wenn du öfters kurze Strecken fährst wird die Batterie ja mehr belastet.

    Lass doch mal die Batterie messen, vllt ist sie auch grad am sterben.

    Ist das nicht ungesundt, wenn du denn Anlasser nochmal startest, da der Motor ja schon dreht geht das doch auf die Zahnräder des Anlasserkomplexes.

  • Hallo, die Batterie ist 4..5 Jahre ungefähr ... ja ich wollte eben erst alle anderen Sachen ausschließen bevor ich mir eine teure Batterie kaufe. Den Dieselfilter haben sie mir ja schon unnötig gewechselt, ... ich dachte nur vielleicht könnte jemand bei diesem Symptom beziehungsweise das was ich mache Rückschließen was es sein könnte.

    Aber wenn ich sonst nichts finde, muss ich halt als nächstes mal die Batterie tauschen, ich habe eigentlich ziemlich oft sehr langer Fahrtzyklen .. also mindestens zweimal die Woche über 100 km ...