Auto springt nicht sofort an nach längeren fahrten

  • Auto springt nicht sofort an nach längeren fahrten

    Hallo
    ich habe in unregelmäßigen Abständen das Problem das wenn der Motor warm ist, ich das Auto abstelle und dann nach kurzer Zeit wieder anmachen will er nicht anspringt, sondern nur extrem wie fehlzündet so 4...5 mal. Also das ganze Auto wackelt dann in kurzen Impulsen. Beim nächsten Versuch geht der dann sofort an. Jemand eine Ahnung was das sein könnte ?
  • Grüß Dich, habe schon länger dieses Problem, einmal stand er etwas schräg nach hinten, da mußte ich 10 Minuten waqrten, bis wieder was ging.
    Fehlzündungen habe ich nicht, aber nach kurzer Standzeit und Stadtfahrt davor muss ich oft 10-20 Sekunden orgeln, bis er kommt.
    Fühlt sich dann an ob ein großer Schiffsdiesel zum Leben erwacht.
    Bin nächste Woche beim KD, da wollen wir das explizit erforschen.
    Ich habe den Eindruck, als ob der Kraftstoff komplett in den Tank zurückläuft und beim starten erst aus dem Tank durch die Kraftstoffleitung angesaugt werden muss.
    Franken, in Bayern ganz oben
  • ja nun , ich habe bemerkt das es bei mir fast immer ist nachdem ich Autobahn gefahren bin, also längere strecken... dann Auto aus. dann wieder an .. nix geht ... der ruckelt nur rum ... muss dann warten ... sehr unbefriedigend.. mein Händler wusste am Telefon auch nichts ... morgen lasse ich den Kraftstofffilter erneuern ... ich denke auch das es irgendwie am Kraftstoff liegt ... in einem anderen Forum meinte jemand er hatte bei diesem Problem Luft in der Tankleitung .... so ein Mist ... ich hoffe die finden den Fehler....
  • So, hab mein Auto wieder.
    Der KD meinte, es könnte an der schwachen Batterie liegen, dass er nicht so toll anspringt.
    Die Batterie war laut seinen Messwerten eigentlich tot, hätte gar nicht mehr funktionieren können. Hat jetzt 7 Jahre gehalten.
    Neue Batterie mit 70A/h rein für 98.-
    Bis jetzt scheint es daran gelegen zu haben.
    Franken, in Bayern ganz oben