keinen Druck bevor der Turbolader zuschaltet

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • keinen Druck bevor der Turbolader zuschaltet

    Hallo liebe Community...


    kurz zur Vorstellung von mir. Ich bin nun seit 2014 Besitzer eines CX-7
    Di-D AWD. War am Anfang sehr sehr zu frieden, was sich nach knapp einen
    Jahr nur noch in Furstration umwandelte. Am Anfang 2x Radlager (eins
    vorn eins hinten), danach Motorschaden durch defekten Flammenring
    (Injektordichtung --> KEINE KULANZ von Mazda), anschließend die
    anderen beiden Radlager, hinüber zu 2 defekten
    Reifenkontrolldruckventilen, hin zu einem defekten Injektor
    Naja Ihr seht... Es macht einfach keinen Spass mehr. So ist es ein echt
    schickes und schönes Auto, jedoch nervt es langsam einfach nur noch,
    wenn man alle 2-3 Monate mit einer riesigen Summe an Reparaturkosten in
    einer Werkstatt steht.


    Nun zu meinem Problem, in der Hoffnung das einer von euch eine Idee hat.


    Ich gab meinen CX-7 zum Injektor prüfen, auf anraten meiner Werkstatt,
    da der Diesel ein lautes Klackern und keinen Druck im unteren
    Drehzahlbereich hatte, die Steuerkette jedoch in Ordnung war. Andere
    Fehler spuckte das Steuergerät auch nicht aus. Daraufhin meinte der
    Meister, ich soll doch mal die Injektoren prüfen lassen gehen, damit ein
    Defekt am Injektor und eventuellem erneuten Motorschaden ausgeschlossen
    werden kann. Nun war ich beim BOSCH-Service zum Prüfen, dieser teilte
    mir mit, dass einer der 4 Injektoren auf 2 von 4 Takten Fehler hat bzw.
    nicht mehr funktioniert. Ok... Injektor für unglaubliche 350€ getauscht
    und jetzt besteht nach wie vor das Problem, dass der Druck im unteren
    Drehzahlbereich fehlt. Erst wenn der Turbolader ab so ca. 2000-2500 zu
    schlatet (was für mich persönlich auch etwas spät ist), haut es einen in
    die Sitze und der Dicke sprintet wieder nach vorn. Problem jedoch ist,
    dass weder der BOSCH-Service, noch meine Werkstatt einen Fehler finden
    können. Steuergerät gibt keinen Fehler aus und die bekannten Übeltäter
    für solch ein Problem scheinen in Ordnung zu sein. Der BOSCH-Service,
    als auch meine Werkstatt sind Ratlos und schlagen die Hände über dem
    Kopf zusammen.


    Benötige dringend mal eine hilfreiche Antwort, wenn denn jemand eine Idee hat.


    Für Feedback bin ich sehr sehr dankbar
  • Hallo,

    zu den Injektoren kann ich leider nichts sagen.

    Aber der Turbo springt meines Wissens eh erst ab etwa 2000 U/min ein, da dann auch
    die größte Leistung (also dieses Newtonmeterzeugs von 400) erreicht wird bzw. anfängt.
    Dass er da erst abgeht, ist normal.
    Unter den 2000 U/min läuft der Diesel halt schleppend, wie zu alten Zeiten ohne CommonRail und dergleichen...

    Aber vielleicht weiß jemand hier noch ne bessere Antwort.

    Gruß
    Frank